IMac: Problem bei Installation von Win7 [Gelöst/Geschlossen]

Melden
-
Dederi
Message postés
729
Date d'inscription
Montag August 30, 2010
Status
Moderator
Zuletzt online:
August 14, 2015
-
Guten Tag,

Bei der Installation von Windows 7 auf meinem iMac, wird ein schwarzer Bildschirm mit boot camp angezeigt !!!
Woran kann das Problem liegen??
Hilfe Bitte!!

2 Antworten

Message postés
2277
Date d'inscription
Dienstag November 10, 2009
Status
Mitglied
Zuletzt online:
April 26, 2013
3.170
1
Danke

Wir freuen uns über ein paar nette Worte als Dankeschön. Kommentar hinzufügen

CCM 1545 Nutzer haben uns diesen Monat Danke gesagt

Message postés
729
Date d'inscription
Montag August 30, 2010
Status
Moderator
Zuletzt online:
August 14, 2015
517
Hallo Stuart (nice Name ^^)

Apple ist so kullant und bietet sogar in ihrem offiziellen Supportforum eine Seite zu deinem Problem an, schau doch mal da rein.
http://support.apple.com/kb/TS3173?viewlocale=de_DE&locale=de_DE

Leider kann das Microsoft nicht von sich behaupten :( Aber vielleicht kommt das irgendwann noch :P

Gruss Dederi
1
Danke

Wir freuen uns über ein paar nette Worte als Dankeschön. Kommentar hinzufügen

CCM 1545 Nutzer haben uns diesen Monat Danke gesagt

Guten Tag an euch beide,
@jedtheboss: Vielen Dank für den Tipp
@Dederi: Besten Dank für das Kompliment (nice Name ^^) :)
und bedanke mich auch für die hilfreiche Antwort.
Das Problem wurde erfolgreich behoben.
Schön Tag noch wünsche ich euch.
jedtheboss
Message postés
2277
Date d'inscription
Dienstag November 10, 2009
Status
Mitglied
Zuletzt online:
April 26, 2013
3.170
Bitte
Dederi
Message postés
729
Date d'inscription
Montag August 30, 2010
Status
Moderator
Zuletzt online:
August 14, 2015
517
Kein Problem ;-)