IPod findet Router nicht [Gelöst/Geschlossen]

Melden
-
Message postés
24742
Date d'inscription
Samstag November 3, 2007
Status
Moderator, Sicherheit Redakteur
Zuletzt online:
April 28, 2019
-
Guten Tag,

ich habe ein Problem mit meinem iPod. Im Gegensatz zu meinem Laptop, kann er nämlich den Router zum WLAN Boxer nicht finden , obwohl dieser eingeschaltet ist.
Weiß jemand wie ich das Problem lösen kann ?
Vielen Dank für eure Hilfe im Voraus.
mfG

3 Antworten

Message postés
24742
Date d'inscription
Samstag November 3, 2007
Status
Moderator, Sicherheit Redakteur
Zuletzt online:
April 28, 2019
565
Hallo,

Vielleicht ist dein iPod vom Router zu weit entfernt.

Bist du sicher das der WLAN vom iPod aktiviert ist?

Mfg
1
Danke

Wir freuen uns über ein paar nette Worte als Dankeschön. Kommentar hinzufügen

CCM 872 Nutzer haben uns diesen Monat Danke gesagt

Hallo Pico !
Danke der schnellen Antwort , aber ich kann deine Frage schlecht verstehen ... Wie meinst du es ?
1
Danke

Wir freuen uns über ein paar nette Worte als Dankeschön. Kommentar hinzufügen

CCM 872 Nutzer haben uns diesen Monat Danke gesagt

Message postés
24742
Date d'inscription
Samstag November 3, 2007
Status
Moderator, Sicherheit Redakteur
Zuletzt online:
April 28, 2019
565
Im Ipod unter den Einstellungen muss man WLAN erst aktivieren, sodass man den Router überhaupt finden kann.
Die Frage war nur ob der Balken auf 1 steht, dass es aktiviert ist.
1
Danke

Wir freuen uns über ein paar nette Worte als Dankeschön. Kommentar hinzufügen

CCM 872 Nutzer haben uns diesen Monat Danke gesagt