Kein Ton

Gelöst/Geschlossen
LadyRose - Geändert am 18. Januar 2019 um 06:45
pico.l
Message postés
24735
Date d'inscription
Samstag November 3, 2007
Status
Moderator, Sicherheit Redakteur
Zuletzt online:
April 28, 2019
- 19. März 2010 um 21:20
Ich habe ein Problem. Kann mir jemand helfen? Ich höre keinen Ton mehr auf meinem Laptop. Ich habe schon nach allen Einstellungen geguckt. Alles ist voll aufgedreht, aber ich höre nichts. Ich habe auch Lautsprecher angeschlossen, aber da kommt auch kein Ton.

5 Antworten

pico.l
Message postés
24735
Date d'inscription
Samstag November 3, 2007
Status
Moderator, Sicherheit Redakteur
Zuletzt online:
April 28, 2019
639
19. März 2010 um 20:06
Hallo,

wie ist das Problem aufgetreten? Schau im Geräte-Manager ob eine gelbes " ! " oder "? " befindet.

Mehr Angaben zur Hardware sind erforderlich.

Gruß
0
wo find ich den geräre manager
0
pico.l
Message postés
24735
Date d'inscription
Samstag November 3, 2007
Status
Moderator, Sicherheit Redakteur
Zuletzt online:
April 28, 2019
639
19. März 2010 um 20:26
Start >>> Ausführen >>> gib devmgmt.msc ein >>> ok
0
da ist ein ? und ein ! vor audio device on high definition audio bus. was heisst das ???
0
pico.l
Message postés
24735
Date d'inscription
Samstag November 3, 2007
Status
Moderator, Sicherheit Redakteur
Zuletzt online:
April 28, 2019
639
19. März 2010 um 21:02
Was für ein PC modell ?
0
extensa 5220 acer
0

Haben Sie die Antwort, die Sie suchen, nicht gefunden?

Stellen Sie Ihre Frage
pico.l
Message postés
24735
Date d'inscription
Samstag November 3, 2007
Status
Moderator, Sicherheit Redakteur
Zuletzt online:
April 28, 2019
639
19. März 2010 um 21:20
Installier mal diesen Treiber ( für windows XP ) >>> klick hier <<<
0