Neuer Samsung-TV kein Ton [Gelöst/Geschlossen]

Beiträge
1
Mitglied seit:
Dienstag Januar 14, 2014
Status
Mitglied
Zuletzt online:
Januar 14, 2014
-
Hallo zusammen,

Ich heiße Markus und brauche dringend eure Hilfe:

Heute habe ich meinen neuen Samsung bekommen UE55F6470.
Mein alter Samsung LE37S71B.

Der "alte" war über HDMI mit dem PC verbunden. Am PC ist ein DVI Anschluss. Hat alles wunderbar funktioniert.
Das gleiche wollte ich mit dem "neuen" machen. Aber kein Ton kommt raus.

Ich bin tatsächlich kein PC-Spezialist. Und ganz ehrlich, den Ton habe ich nur zufällig aus dem Alten herausbekommen. Ich hab rumprobiert und rum geklickt. Und dann kam Ton.

Ich habe seitdem in den Einstellungen auch nichts mehr geändert. Also BITTE wie bekomme ich aus dem Neuen Ton heraus.

Dankende Grüße
Mehr anzeigen 

2 Antworten

Beste Antwort
Überprüft von Haykel Jouini am 28. Mai 2019
Beiträge
731
Mitglied seit:
Montag August 30, 2010
Status
Moderator
Zuletzt online:
August 14, 2015
499
1
Danke
Hallo,

Also hast du deinen PC mit einem DVI zu HDMI-Kabel verbinden mit deinem TV?

Wenn das beim alten funktioniert hat, wird es sehr wahrscheinlich auch beim Neuen funktionieren. Einige Grafikkarten unterstützen die Audioausgabe via DVI, und deine anscheinend auch, daher musst du nur am Fernseher einstellen, dass er die Audioquelle am HDMI-Eingang suchen muss, dann sollte es gehen.

Gruss Dederi

Sagen Sie "Danke" 1

Wir freuen uns über ein paar nette Worte als Dankeschön. Kommentar hinzufügen

CCM 1716 Nutzer haben uns diesen Monat Danke gesagt

0
Danke
Ich habe auf dem PC alle Sound-Treiber neu installiert. Danach hat es zum Glück funktioniert. In den Einstellungen am TV habe ich nichts dergleichen gefunden. Na ja zum Glück hat die Neuinstallation geholfen. Dann Neustart, und schon war der Ton da :D