Neuer Samsung-TV kein Ton [Gelöst/Geschlossen]

Beiträge
1
Mitglied seit:
Dienstag Januar 14, 2014
Zuletzt online:
Januar 14, 2014
- 14. Januar 2014 um 10:31 - Letzte Antwort:  Marikesch
- 16. Januar 2014 um 06:15
Hallo zusammen,

ich heiße Markus und brauche dringend eure Hilfe:

Heute habe ich meinen neuen Samsung bekommen UE55F6470.
Mein alter Samsung LE37S71B.

Der "alte" war über HDMI mit dem PC verbunden. Am PC ist ein DVI Anschluss. Hat alles wunderbar funktioniert.
Das gleiche wollte ich mit dem "neuen" machen.. Aber kein Ton kommt raus.

Ich bin tatsächlich kein PC-Spezialist. Und ganz ehrlich, den Ton habe ich nur zufällig aus dem Alten herausbekommen. Ich hab rumprobiert und rum geklickt. Und dann kam Ton..

Ich habe seitdem in den Einstellungen auch nichts mehr geändert. Also BITTE wie bekomme ich aus dem Neuen Ton heraus.

Dankende Grüße
Mehr anzeigen 

2 Antworten

Beiträge
737
Mitglied seit:
Montag August 30, 2010
Status
Moderator
Zuletzt online:
August 14, 2015
- 16. Januar 2014 um 00:11
0
Danke
Hallo,

Also hast du deinen PC mit einem DVI zu HDMI-Kabel verbinden mit deinem TV?

Wenn das beim alten funktioniert hat, wird es sehr wahrscheinlich auch beim Neuen funktionieren. Einige Grafikkarten unterstützen die Audioausgabe via DVI, und deine anscheinend auch, daher musst du nur am Fernseher einstellen, dass er die Audioquelle am HDMI-Eingang suchen muss, dann sollte es gehen.

Gruss Dederi
0
Danke
Ich habe auf dem Pc alle Soundtreiber neu installiert. Danach hats zum Glück funktioniert. In den Einstellungen am TV habe ich nichts dergleichen gefunden. Naja zum Glück hat die Neuinstallation geholfen. Dann Neustart, und schon war der Ton da... :D