Kein Empfang auf iPad trotz 3G-Anzeige

Geschlossen
mohl - Geändert am 19. Oktober 2018 um 23:14
BigBoss1982 Beiträge 200 Mitglied seit Montag Oktober 10, 2011 Status Mitglied Zuletzt online: Juli 14, 2014 - 10. April 2012 um 13:10
Guten Tag,

ich weiß nicht , ob ihr schon mal das selbe Problem wie ich habe. Aber ich verlasse mich darauf weiter geholfen zu werden.
Nun geht es um meinen iPad.
Seit gestern kann ich nicht mehr ins Netz. Die 3G Anzeige ist zwar da , aber keine Seite kann geladen werden.Woran das liegen kann , ist es schleierhaft.
Könnte mir jemand helfen?Es wäre echt wunderbar.
Vielen Dank für eure Hilfe im Voraus.
Lieben Gruß

2 Antworten

Donia Tabboubi Beiträge 1406 Mitglied seit Montag Oktober 10, 2011 Status Mitglied Zuletzt online: Juni 3, 2022 457
9. April 2012 um 10:16
Hallo!
Ich weiß , es ist sehr nervig aber ich bin der Ansicht , dass dies mit dem Netzwerkfehler deines Providers zu tun hat. Ich hatte selber das selbe Problem ( bei O2 gehabt) 02 Tage lang hatte ich keinen Empfang.
Als ich mit meiner Kundenbetreuung in Verbindung gesetzt habe , habe ich nur den selben einzigen Tipp zu hören bekommen: " aufs Flugzeugmodus umstellen , etwa 30 Minuten und wieder neu starten".
Nervig , klar aber leider keine andere Wahl.
Gruß
BigBoss1982 Beiträge 200 Mitglied seit Montag Oktober 10, 2011 Status Mitglied Zuletzt online: Juli 14, 2014 82
10. April 2012 um 13:10
Hallo!
meine Freundin hat das selbe Problem gehabt. Sie konnte es durch den Dowload von der iOS 4.3.3 Software ohne Jailbreak einigermaßen beheben können.
Versucht es mal!!! Hoffe , es klappt bei euch auch)))
Treten Sie der Community bei