Gelbe Fragezeichen

Geschlossen
veivn Message postés 6 Date d'inscription Sonntag April 6, 2014 Status Mitglied Zuletzt online: April 7, 2014 - Geändert am 21. Januar 2019 um 06:00
pico.l Message postés 24735 Date d'inscription Samstag November 3, 2007 Status Moderator, Sicherheit Redakteur Zuletzt online: April 28, 2019 - 7. April 2014 um 17:54
Hallo,

ich habe auf meinem PC Windows XP Service Pack 2 neu installieren müssen. Seitdem habe ich keinen Internetzugang mehr, gelbes Fragezeichen bei:
- Ethernet Controller
- Multimedia Controller
- PCI Device
- Video Controller (VGA-kompatibel)

Kann mir jemand helfen?

Vielen Dank im Voraus

10 Antworten

pico.l Message postés 24735 Date d'inscription Samstag November 3, 2007 Status Moderator, Sicherheit Redakteur Zuletzt online: April 28, 2019 640
6. April 2014 um 20:41
Hallo,

Marke und Modell von dem PC?

Gehe zum Gerätemanager >>> Rechtsklick auf das Gerät (mit dem " ! " oder " ? " ) >>> Eigenschaften >>> Details und poste hier die Geräteinstanzkennung

MfG

0
veivn Message postés 6 Date d'inscription Sonntag April 6, 2014 Status Mitglied Zuletzt online: April 7, 2014
7. April 2014 um 00:34
Hallo- danke für deine Antwort

Marke: Medion Microstar
Modell: MS-7046
Geräteinstanzkennung:

PCI\VEN_1106&DEV_3106&SUBSYS_046C1462&REV_8B\4&10A6A055&0&30F0


mfG
0
pico.l Message postés 24735 Date d'inscription Samstag November 3, 2007 Status Moderator, Sicherheit Redakteur Zuletzt online: April 28, 2019 640
7. April 2014 um 10:42
Hallo,

Versuche mal den Treiber >>> http://download.medion.com/downloads/treiber/lanvia_vt6105.exe

0
veivn Message postés 6 Date d'inscription Sonntag April 6, 2014 Status Mitglied Zuletzt online: April 7, 2014
7. April 2014 um 13:49
Hallo- habe immer noch 3 Fragezeichen.

Multimediacontroller:
PCI\VEN_1131&DEV_7134&SUBSYS_002D11BD&REV_01\4&10A6A55&10F0

PCI Device:
PCI\VEN_8086&DEV_2668&SUBSYS_26688086&REV_03\3&13C0B0C5&0&D8

Videocontroller:
PCI\VEN_10DE&DEV_0141&SUBSYS_F334107D&REV_A2\4&367BEAB0&0&0008
0

Haben Sie die Antwort, die Sie suchen, nicht gefunden?

Stellen Sie Ihre Frage
pico.l Message postés 24735 Date d'inscription Samstag November 3, 2007 Status Moderator, Sicherheit Redakteur Zuletzt online: April 28, 2019 640
7. April 2014 um 14:19
Multimediacontroller

PCI Device= Microsoft UAA (Universal Audio Architecture)

Installier mal den SP3 ;-)

Videocontroller

0
veivn Message postés 6 Date d'inscription Sonntag April 6, 2014 Status Mitglied Zuletzt online: April 7, 2014
7. April 2014 um 15:48
Hallo

auch mit SP 3 kein Erfolg.

mfG
0
pico.l Message postés 24735 Date d'inscription Samstag November 3, 2007 Status Moderator, Sicherheit Redakteur Zuletzt online: April 28, 2019 640
7. April 2014 um 16:03
Klick auf blau markierte Links (Antwort 5)
0
veivn Message postés 6 Date d'inscription Sonntag April 6, 2014 Status Mitglied Zuletzt online: April 7, 2014
7. April 2014 um 16:28
Hallo

auch kein Erfolg


mfG
0
pico.l Message postés 24735 Date d'inscription Samstag November 3, 2007 Status Moderator, Sicherheit Redakteur Zuletzt online: April 28, 2019 640
7. April 2014 um 16:46
Kannst du bitte dein Problem genauer erläutern?

Was passiert während der Installation?
0
veivn Message postés 6 Date d'inscription Sonntag April 6, 2014 Status Mitglied Zuletzt online: April 7, 2014
7. April 2014 um 17:03
Hallo

angefangen hat es als der PC nicht mehr startete-habe mit der Produkt Recovery CD-ROM formatiert und neu aufgespielt.
seitdem kein Internetzugang ( LTE-Router mit LAN-Verbindung)
und "gelbe Fragezeichen" wie beschrieben.

oder hab ich deine Links falsch installiert-bin unter " Ausführen als......." gegangen.

mfG ist wohl doch Hardware mässig was defekt.
0
pico.l Message postés 24735 Date d'inscription Samstag November 3, 2007 Status Moderator, Sicherheit Redakteur Zuletzt online: April 28, 2019 640
7. April 2014 um 17:54
Für Multimediacontroller du müsst den Treiber via den Gerätemanager installieren.

Vesuche es mit diesem Treiber ( Datei downloaden und entpacken )

Gehe zum Gerätemanager >>> Rechter Mausklick >>> Treiber aktualisieren >>> "nein, diesmal nicht" auswählen >>> Weiter >>> Software von einer Liste oder auswählen >>> Weiter >>> nicht suchen, sondern den zu installierenden Treiber selbst wählen >>> Weiter >>> Datenträger >>> Durchsuchen >>> suche nach die Datei " PCTV713xi.inf" >>> Öffnen >>> Ok >>> Weiter...

PS: die Datei PCTV713xi.inf befindet sich in ordner: PCTV 100i 110i 300i 310i >>> 32 bit


0
Treten Sie der Community bei