Probleme mit Code Block [Geschlossen]

Melden
-
 Pici -
Guten Tag,

Ich wünschte , jemand würde mir bei der Loesung meines Problems helfen können.
Es lautet folgendes:

Ich müsste Code Block ( unter GNU ) installieren wollen . Mir wird jedoch "1 - Debug" uses an invalid compiler. Skipping..Nothing to be done..aufgezeigt.
Für Antworten danke ich euch sehr.

1 Antwort

Guten Tag ,

Auf Menü gehen< Setting < Compiler und Entstörer < unter Programme auf Autodidakt klicken. Es findet den guten weg zu deinen Kompilator .
Nun musst du darauf achten , die Ausgangsfelder : /usr » ou « /usr/bin » im Kompilator- Feld nach der Korrektur zu ändern.

L.G