Webcambild friert ein [Geschlossen]

Melden
-
 VORTEK -
Guten Tag,

Wenn ich webcam mit SCYPE benutze, friert das bild nach 10 Sec. ein. Was soll das?
Dankbar für jeden Hinweis


9 Antworten


Ein Verbindungsproblem vermute ich. Ich hatte das gleiche mit dem Bildschirmübertragen auch schon einmal, könnte an einer überfüllten Leitung liegen oder einfach ein Bug. Meine Empfehlung: Einen Tag abwarten, den Computer neustarten oder die Software dazu noch einmal installieren. (PS es heisst Skype)
2
Danke

Wir freuen uns über ein paar nette Worte als Dankeschön. Kommentar hinzufügen

CCM 811 Nutzer haben uns diesen Monat Danke gesagt

anonymer Benutzer
hast du auch schon einmal versucht skype nochmal neu zu installieren? Ich würde dir empfehlen einmal ein chatprogramm vom hersteller oder irgendein anderes chatprogramm herunterzuladen und zu schauen ob es da auch nicht geht, denn wenn es so ist kann man die fehler beschränken. Es könnte aber auch ein anderes problem sein, z.b. das die webcam zu neu ist und skype kann noch nichts damit anfangen. sonst versuch mal auf der herstellerhomepage nach den downloadtreibern bzw. software zu suchen und lad dir die mal herunter es könnte auch an einer falschen oder alt beschriebenen cd liegen.
Alles schon versucht, nix zu machen. dasz Problem besteht schon über ne Woche, und nur wenn ich ne videoverbindung mit skype mache. Die Webcam an sich funktioniert. Danke für Antwort.
Ich habe ja auch den selben problem ob mit skype, msn oder yahoo !!!
Aber dafür kannst du nichts machen weil es an die übertragung vom net liegt.
Und daher ist es unmöglich was zu machen !!!
Also wenn alles stimmt ( treiber, programm, internet verbindung usw) dann kann es nur bei der übertragung liegen.
ES LIEGT AN DIE ÜBERTRAGUNG DIE AB UND ZU SCHLECHT IST.
ODER DAS DEIN GESPRÂSCHPARTNER NICHT EINE GUTE ÜBERTRAGUNG HAT.
Wäre möglich aber es passiert ja öffter!!
Ccleaner kann dir warscheinlich helfen, muss man versuchen.
Es liegt aufjedenfall nicht an deine cam sondern an die internet übertragung .
bei mir ist es auch so, abgehackt und so ......
Wie cola es schon gesagt hat es liegt an die übertragung die manchmal schlecht ist und daher beeinflusst es die video oder ton quallität.
anonymer Benutzer
junge wenn es so wäre dann hätte er wohl oben geschrieben, dass er kein empfang bekommt und wenn es so wäre dann würde das keine 3wochen so sein, das dauert höchstens eine woche
Also bei mir war es so, und seitdem ich dem anbieter gewechselt habe fonktioniert alles tiptop, manchmal kommt es vor das es nicht gut geht aber dies ist sehr selten und stört auch nicht weil es ganz normal ist.
Es kann auch direkt an der cam liegen die nicht gut konfiguriert oder auch nicht instaliert wurde.
Daher empfehle ich den treiber zu überprüfen.