Excel: Bedingungen mit "Wenn" formulieren

[Gelöst/Geschlossen]
Melden
-
 jmbPakt114 -
Hallo,

ich brauche dringend Hilfe. Ich möchte folgende Bedingungen mit Excel schreiben:

Wenn B9 oder B31 = "ja" dann B37 = 29000
Wenn B9 und B31 = "nein" dann keinen Wert wird zu B37 zugewiesen
wenn B9 und B31 = "ja" und B30 = 1 dann B37 = 34800

Danke für eure Hilfe

2 Antworten

Hallo,

In die Zelle B37 folgende Formel eintippen:

=WENN(ODER(B9="ja";B31="ja");WENN(B30=1;34800;29000);"")

Gruß
Hallo,

Super !!! Danke barbarossa