PC sehr langsam nach Motherboard-Wechsel [Gelöst/Geschlossen]

-
Guten Tag,

bei meiner Arbeit hatte ich einen Problem mit meinem Computer (Dell Optiplex GX270 Small Desktop). Mit dem Prozessor ist alles ok. Also habe ich ein anderes Motherboard für meinen Computer gekauft und eine neue Festplatte. Das Ganze mit einem guten gebrauchten Netzteil. Das Problem jetzt ist der Computer, denn er ist sehr langsam geworden (Installation von Windows XP hat mehr als 10 Stunden gedauert). Muss man im BIOS was machen?
RAM : 1024 MB DDR SDRAM 400 MHZ
CPU : Hyper-Threading Disabled
CPU Speed : Normal
Bus speed : 800 MHZ
Clock speed : 2.60 GHZ
Ich warte auf eure Antwort.

Konfiguration: Windows XP
Firefox 3.5.5
Mehr anzeigen 

9 Antworten

Beste Antwort
Überprüft von Haykel Jouini am 14. Juni 2019
4
Danke
Ich merke, dass es ein Netzteil-Problem ist.
Ich habe es mit einem anderen probiert und es hat funktioniert.
Danke für eure Hilfe.

Sagen Sie "Danke" 4

Wir freuen uns über ein paar nette Worte als Dankeschön. Kommentar hinzufügen

CCM 2103 Nutzer haben uns diesen Monat Danke gesagt

0
Danke
Wefe mal einen blick an die motherboard (Verdichter).
PC slow
PC langsam? warum nicht Regtool versuchen, dieses Tool ist mächtig. Free Scan Now.
http://www.keep-pc-clean.com/
0
Danke
Ich hoffe das du den treiber von der neue motherboard
installiert hast! Oder??
0
Danke
Ich hatte damals schon den selben problem,und das liegt
nicht an den treiber.Die motherboard war nicht so gut!
Und die verdichter waren auch nicht ok,denn die war ja
auch nicht neu wie bei dir.
Du musst sicher sein das die anderen hardwares kompatiebel
mit die neue motherboard sind,obwohl du schon gesagt hast
das es die selbe ist,dann musst du einen blick auf die RAM
werfen.
Und da die alte motherboard den geist aufgegeben hat muss
den netzteil prüfen.
0
Danke
Es könnte möglich sein das die Pfostenkupplung nicht mehr
gut ist oder auch die festplatte.
0
Danke
Meint ihr vielleicht das das netzteil auch sein kann??
0
Danke
Ja natürlich,wenn das netzteil nicht adaptiert ist dann ist
es möglich das es das problem ist.
0
Danke
Oder auch das BIOS das nicht gut eingestellt ist.
-1
Danke
Die verdichter sind ok,weil die motherboard neu ist.
Ich habe den treiber von der motherboard noch nicht
installiert.Ich werde es jetzt machen.