Creative Live! Cam Sync geht n. 3 tag. nicht

Geschlossen
lefken123 Message postés 3 Date d'inscription Sonntag August 15, 2010 Status Mitglied Zuletzt online: August 16, 2010 - 15. August 2010 um 17:47
lefken123 Message postés 3 Date d'inscription Sonntag August 15, 2010 Status Mitglied Zuletzt online: August 16, 2010 - 16. August 2010 um 11:44
Guten Tag, meine tochter hat seit 4 tagen oben genannte web cam.die ersten 3 tage hat die auch einwandfrei funktioniert,aber seit gestern geht nix mehr,auch das grüne kontrolllämpchen blinkt nicht mehr?woran kann das liegen?



5 Antworten

FSV Frankfurt Message postés 4 Date d'inscription Mittwoch Juni 16, 2010 Status Mitglied Zuletzt online: August 15, 2010 1
15. August 2010 um 20:34
Haben sie geschaut ob der Strom richtig angeschlossen ist? Eine ungeschickte bewegung und schon ist das Kabel unbemerkt draussen...
0
Vielleicht fehlt der treiber der instaliert sein sollte.
0
Hast du mit der Cam keine CD bekommen ?!
0
lefken123 Message postés 3 Date d'inscription Sonntag August 15, 2010 Status Mitglied Zuletzt online: August 16, 2010
16. August 2010 um 11:43
nein,eine cd war nicht dabei.unter treiber runterladen funktioniert iwie auch nicht,da kommt dann immer "produkt konnte kein system finden"??????
0

Haben Sie die Antwort, die Sie suchen, nicht gefunden?

Stellen Sie Ihre Frage
lefken123 Message postés 3 Date d'inscription Sonntag August 15, 2010 Status Mitglied Zuletzt online: August 16, 2010
16. August 2010 um 11:44
sorry der satz der beim treiber runterladen erscheint heißt so:
?setup kann auf ihrem system keinunterstützes produkt finden"" steht immer da??
0
Treten Sie der Community bei