Konflikt zwischen zwei Versionen von Adobe Flash Player [Geschlossen]

Melden
-
 edwingo -
Hallo,

Ich habe zwei Browser IE und Firefox. Unter IE habe ich Adobe Flash Player Version 11 2 202 235 also nicht die Letzt und unter Firefox habe ich die Version 11 3 300 262. Und seit paar tagen bekomme ich folgende Meldung angezeigt :

"Adobe Flash Player Update Service 11.3 r300 hat ein Problem festgestellt und muss beendet werden."

Wie kann ich diese Meldung los werden ? Soll nur eine Version installiert sein ?

Danke

1 Antwort

Message postés
238
Date d'inscription
Dienstag Februar 7, 2012
Status
Mitglied
Zuletzt online:
Januar 4, 2013
142
Hallo,

Start
Systemsteuerung
...Programme deinstallieren (Software)
deinstalliere --> flash player

PC neu starten
gehe zu : C\windows\system32\macromed
lösche den Ordner --> flash.

Dann starte CCleaner und reinige Windows, Anwendungen und Registry.

Anschliessend installiere die letzte Version von --> Flash Player
Hallo,

der oben zitierte Link funktioniert bei mir nicht, ich habe Flash Player von der Adobe-seite runtergeladen: https://get.adobe.com/flashplayer/?loc=de
Ich hoffe, es wird euch weiterhelfen.