Kann mit Emesene 1.6.3 keine Verbindung haben [Geschlossen]

- - Letzte Antwort:  Hans - 9. April 2012 um 18:32
Hallo,

Ich habe auf Mandriva Emesene 1.6.3 installiert, da ich seine GUI besser als die von aMSN finde.
Aber leider ich damit keine Verbindung bekomme.
Ist es einen Bug oder gibt es eine Lösung dazu ?

Danke
Mehr anzeigen 

1 Antwort

0
Danke
Hallo,

Upgrade auf Emesene 2 und schau ob dein Problem dadurch behoben würde.

Support Emesene 1.6.3 wird nicht mehr unterstützt !
Hallo,
ich habe auch das gleiche Problem gehabt und beim Upgrade läuft alles schon wieder glatt wie geschmiert ;)