Hamachi [Gelöst/Geschlossen]

Dederi 739 Beiträge Montag August 30, 2010Mitglied seit:RedakteurStatus August 14, 2015 Zuletzt online: - 10. Mai 2011 um 21:17 - Letzte Antwort: Dederi 739 Beiträge Montag August 30, 2010Mitglied seit:RedakteurStatus August 14, 2015 Zuletzt online:
- 15. Mai 2011 um 13:47
Hallo,

Ich hab schon das halbe Internet durchwühlt und keine Antwort auf diese Frage gefunden:
Warum zeigt Hamachi bei mir nur noch Relay-Tunnel an. Seit etwa einer Woche wurden alle Verbinungen in Relay-Tunnel umgewandelt, ohne für mich ersichtlichen Grund. Ich dachte es könnte an Diensten liegen die ich deaktiviert habe, was aber nicht Sinn macht, und ich habe versucht alles wieder zurück zu stellen ohne Erfolg.

Nun habe ich die Version gehört das ganze mit dem Router zu machen, indem man die Ports freischaltet, aber ich weiss die Ports nicht.

Ich bitte um Hilfe

Dederi


Mehr anzeigen 

3 Antworten

mandraxx 75 Beiträge Donnerstag Mai 12, 2011Mitglied seit: November 1, 2012 Zuletzt online: - 13. Mai 2011 um 17:33
0
Bewertung
hallo Dederi,

hast du hier versucht :

faq-zu-hamachi
Dederi 739 Beiträge Montag August 30, 2010Mitglied seit:RedakteurStatus August 14, 2015 Zuletzt online: - 13. Mai 2011 um 20:09
0
Bewertung
Ja aber da sind keine Infos.
Dederi 739 Beiträge Montag August 30, 2010Mitglied seit:RedakteurStatus August 14, 2015 Zuletzt online: - 15. Mai 2011 um 13:47
0
Bewertung
So ich habe herausgefunden, dass es nicht am Router liegt, denn an meinem Laptop funktioniert Hamachi noch. Daher muss es mit irgendwelchen Dateien zu tun haben. Nun ist meine Frage welche wichitgen Dateien hätte ich deaktivieren können, indem ich Dienste beendet habe?

Und, da ich öfters in den AppDatas ausmiste habe ich evt. vieleicht dort auch etwas gelöscht, daher wäre ich sehr froh wenn jemand mir eine Liste geben könnte, bei denen die Wichtigen Dateien von Hamachi aufgezählt sind.