Galaxy Note 3 Neo: T-Online-Konto einrichten [Gelöst/Geschlossen]

Jessy93 8 Beiträge Dienstag Juni 24, 2014Mitglied seit: Juli 8, 2014 Zuletzt online: - 24. Juni 2014 um 14:00 - Letzte Antwort:  brixili
- 3. Oktober 2015 um 02:13
Hallo liebe User,

ich versuche seit Taaagen mein E-Mail Konto von T-Online einzurichten, trotz der Anleitung, die ich bereits im Internet gefunden hab, kommt jedes Mal die Fehlermeldung, dass die Authentifizierung fehlgeschlagen sei. So langsam verzweifel ich wirklich. Ich hab derzeit das Samsung Galaxy Note 3 Neo. Bitte helft mir ! :(
Mehr anzeigen 

15 Antworten

Hay-Tun 610 Beiträge Dienstag Januar 29, 2013Mitglied seit:ModeratorStatus Mai 17, 2017 Zuletzt online: - 25. Juni 2014 um 17:37
0
Danke
Guten Tag,



Versuche es mit dieser Anleitung aus der offiziellen T-Mobile-Seite.


---> Ist für das Note 2 gedacht. Doch Samsung-Menüs sind fast gleich.



Forget the rest, Android ist the best !
Jessy93 8 Beiträge Dienstag Juni 24, 2014Mitglied seit: Juli 8, 2014 Zuletzt online: - 25. Juni 2014 um 22:35
Da hab ich es schon versucht, aber mir wird nicht angezeigt, was ich als Server eintragen muss. Daher unbrauchbar aber danke :)
Hay-Tun 610 Beiträge Dienstag Januar 29, 2013Mitglied seit:ModeratorStatus Mai 17, 2017 Zuletzt online: - 26. Juni 2014 um 16:12
Kannst du vielleicht einen Screenshot von der Fehlermeldung machen ?
Jessy93 8 Beiträge Dienstag Juni 24, 2014Mitglied seit: Juli 8, 2014 Zuletzt online: - 7. Juli 2014 um 19:17
Wie kann ich das hier einstellen?
Hay-Tun 610 Beiträge Dienstag Januar 29, 2013Mitglied seit:ModeratorStatus Mai 17, 2017 Zuletzt online: - 8. Juli 2014 um 09:18
*Klicke gleichzeitug auf [Home-Button] + [Power-Button], um den Screenshot zu erstellen.

*Füge den Screenshot in einer neuen Nachricht indem du zu erstauf ''Antwort zu diesem Thrad'' klickst.





*Klicken danach auf das Bild-Symbol, um das Screenshot einzufügen.

Jessy93 8 Beiträge Dienstag Juni 24, 2014Mitglied seit: Juli 8, 2014 Zuletzt online: - 8. Juli 2014 um 10:37
0
Danke


Also wie man ein Screenshot erstellt, krieg ich grad noch so hin :D

Ich hoffe, du kannst mit dem Screenshot was anfangen

LG Jessy
Hay-Tun 610 Beiträge Dienstag Januar 29, 2013Mitglied seit:ModeratorStatus Mai 17, 2017 Zuletzt online: - 8. Juli 2014 um 11:32
Versuche es hier mit.
Jessy93 8 Beiträge Dienstag Juni 24, 2014Mitglied seit: Juli 8, 2014 Zuletzt online: - 8. Juli 2014 um 11:37
0
Danke
Funzt leider auch nicht :(
Hay-Tun 610 Beiträge Dienstag Januar 29, 2013Mitglied seit:ModeratorStatus Mai 17, 2017 Zuletzt online: - 8. Juli 2014 um 11:49
Schade, kontaktiere dann lieber den Telekom-Support unter : 0800 33 02202, vom Handy: 2202 .
Jessy93 8 Beiträge Dienstag Juni 24, 2014Mitglied seit: Juli 8, 2014 Zuletzt online: - 8. Juli 2014 um 12:22
0
Danke
Vielen Dank

Ich dachte zwar, dass ich es auch selbst hinbekomme, aber da lag ich falsch.

Bei der Telekom gibt es verschiedene Passwörter für deine Daten, sollte man als ehemaliger Mitarbeiter der Telekom eigentlich wissen xD

Aber mit der netten Dame hab ich es auch so hinbekommen ^^
Hay-Tun 610 Beiträge Dienstag Januar 29, 2013Mitglied seit:ModeratorStatus Mai 17, 2017 Zuletzt online: - 8. Juli 2014 um 14:16
Super. Wenn du möchtest, kannst du die Lösung des Problems hier beschreiben, damit andere User mit dem gleichen Problem davon profitieren können.
Jessy93 8 Beiträge Dienstag Juni 24, 2014Mitglied seit: Juli 8, 2014 Zuletzt online: - 8. Juli 2014 um 14:24
0
Danke
Also die Lösung lautet:

Bei T-Online habt ihr mehrere Passwörter, das was ihr braucht is das sogenannte "E-Mail Passwort". Das findet ihr im Kundencenter Festnetz telekom.de/kundencenter

Wenn ihr es dort geändert habt, tragt ihr es beim Setup als "Passwort" rin.

Wenn alle anderen Daten soweit richtig eingetragen sind also secureimap.t-online de mit SSL Verschlüsselung bei eingehenden und securesmtp.t-online.de mit SSL, dann sollte es funzen :)
Hay-Tun 610 Beiträge Dienstag Januar 29, 2013Mitglied seit:ModeratorStatus Mai 17, 2017 Zuletzt online: - 8. Juli 2014 um 15:03
Super, danke dir.
brixili > Hay-Tun 610 Beiträge Dienstag Januar 29, 2013Mitglied seit:ModeratorStatus Mai 17, 2017 Zuletzt online: - 3. Oktober 2015 um 02:13
Danke, hat mir geholfen ,nun funktioniert es.
Jessy93 8 Beiträge Dienstag Juni 24, 2014Mitglied seit: Juli 8, 2014 Zuletzt online: - 8. Juli 2014 um 15:04
0
Danke
Ich hab für deine Hilfe zu danken :)