1
Danke

Wir freuen uns über ein paar nette Worte als Dankeschön.

Einfache Formeln in Excel


Im Folgenden schauen wir uns einige grundlegende Formeln an, die schnell und leicht in Excel zu benutzen sind. Dafür nehmen wir an, dass wir unsere Werte in den Zellen A1 bis A10 haben und das gewünschte Ergebnis in Zelle B10 erhalten möchten.


Grundlegende Excel-Formeln

SUMME der Zellen von A1 bis A10 = summe(A1:A10)

MITTELWERT (Durchschnitt) der Zellen von A1 bis A10 = mittelwert(A1:A10)

MAXIMALWERT (höchster Wert) der Zellen von A1 bis A10 = max(A1:A10)

MINIMALWERT (niedrigster Wert) der Zellen von A1 bis A10 = min(A1:A10)

Das sind die einfachsten Formeln. Wenn die Zellen in der Tabelle verstreut sind, kann man Sie folgendermaßen auswählen:
=summe(A1; A3 ; C4)

Excel: WENN-Funktion

Die Funktion WENN ist ebenfalls interessant:
=WENN(Bedingung; Wert "wenn richtig" ; Wert "wenn falsch")

Beispiel:
=wenn(A1<=0 ; "bestellen" ; "auf Lager" )

Das bedeutet: Wenn der Inhalt aus Zelle A1 kleiner oder gleich Null ist, erscheint "bestellen", wenn nicht (also wenn der Wert in Zelle A1 größer als Null ist), erscheint "auf Lager".

Mehr zur Funktion WENN sowie zu den Funktionen UND und ODER finden Sie in diesem CCM-Artikel.

Excel: Zelle fixieren

Sobald die Zelle fertig ist, klicken Sie auf F4, damit die Koordinaten der Zelle mit dem Dollarzeichen versehen werden.


Foto: © Dzmitry Kliapitski - 123RF.com
1
Danke

Wir freuen uns über ein paar nette Worte als Dankeschön.

Stellen Sie Ihre Frage
Unsere Inhalte werden in Zusammenarbeit mit IT-Experten erstellt, unter der Leitung von Jean-François Pillou, Gründer von CCM.net und Digitaldirektor bei Figaro Group. CCM ist eine führende internationale Technologie-Webseite und in elf Sprachen verfügbar.

Lesen Sie auch

Artikel im Original veröffentlicht von . Übersetzt von Peter Eßer. Letztes Update am von Silke Grasreiner.

Das Dokument mit dem Titel "Einfache Formeln in Excel" wird auf CCM (https://de.ccm.net/) unter den Bedingungen der Creative Commons-Lizenz zur Verfügung gestellt. Unter Berücksichtigung der Lizenzvereinbarungen dürfen Sie das Dokument verwenden, verändern und kopieren, wenn Sie dabei CCM deutlich als Urheber kennzeichnen.