Einfache Formeln in Excel

Stellen Sie Ihre Frage

Im Folgenden schauen wir uns einige grundlegende Formeln an, die schnell und leicht in Excel zu benutzen sind.

Dafür nehmen wir an, dass wir das gewünschte Resultat in Zelle B10 erhalten möchten und haben unsere Werte in den Zellen A1 bis A10.

Grundlegende Excel-Formeln

SUMME der Zellen von A1 bis A10 = summe(A1:A10)

MITTELWERT (Durchschnitt) der Zellen von A1 bis A10 = mittelwert(A1:A10)


MAXIMALWERT (höchster Wert) der Zellen von A1 bis A10 = max(A1:A10)

MINIMALWERT (niedrigster Wert) der Zellen von A1 bis A10 = min(A1:A10)

Das sind die einfachsten Formeln. Wenn die Zellen in der Tabelle verstreut sind, kann man Sie folgendermaßen auswählen:
=summe(A1; A3 ; C4)

Excel: WENN-Funktion

Die Funktion WENN ist ebenfalls interessant:
=WENN(Bedingung; Wert "wenn richtig" ; Wert "wenn falsch")

Beispiel:
=wenn(A1<=0 ; "bestellen" ; "auf Lager" )

Das bedeutet: Wenn der Inhalt aus Zelle A1 kleiner oder gleich Null ist, erscheint "bestellen", wenn nicht (also wenn der Wert in Zelle A1 größer als Null ist), erscheint "auf Lager".

Excel: Zelle fixieren

Sobald die Zelle fertig ist, klicken Sie auf F4, damit die Koordinaten der Zelle mit dem Dollarzeichen versehen werden.


Foto: © LINE ICONS - Shutterstock.com