Fedora Package [Geschlossen]

Melden
-
 jnf51 -
Hallo zusammen,

Neulich habe ich den Paket epel-release unter Fedora 8 installiert , leider habe ich eine Fehlermeldung bekommen :
error: failed dependencies:
fedora-release conflicts with epel-release-4.10.noarch

Wie kann ich dieses Problem lösen ?

Danke für eure Tipps :-)
Hallo,

Was willst du machen ?

EPEL ist nur eine Repository die extra Software bringt. Viele sind schon Fedora Repository oder RPMFusion enthalten. Welches willst du speziell haben ?

MfG