Einfache Formeln in Excel

Oktober 2017


Im Folgenden schauen wir uns einige grundlegende Formeln an, die schnell und leicht in Excel zu benutzen sind.

Dafür nehmen wir an, dass wir das gewünschte Resultat in Zelle B10 erhalten möchten und haben unsere Werte in den Zellen A1 bis A10.

Grundlegende Excel-Formeln

SUMME der Zellen von A1 bis A10 = summe(A1:A10)

MITTELWERT (Durchschnitt) der Zellen von A1 bis A10 = mittelwert(A1:A10)

MAXIMALWERT (höchster Wert) der Zellen von A1 bis A10 = max(A1:A10)

MINIMALWERT (niedrigster Wert) der Zellen von A1 bis A10 = min(A1:A10)

Das sind die einfachsten Formeln. Wenn die Zellen in der Tabelle verstreut sind, kann man Sie folgendermaßen auswählen:
=summe(A1; A3 ; C4)

Excel: WENN-Funktion

Die Funktion WENN ist ebenfalls interessant:
=WENN(Bedingung; Wert "wenn richtig" ; Wert "wenn falsch")

Beispiel:
=wenn(A1<=0 ; "bestellen" ; "auf Lager" )

Das bedeutet: Wenn der Inhalt aus Zelle A1 kleiner oder gleich Null ist, erscheint "bestellen", wenn nicht (also wenn der Wert in Zelle A1 größer als Null ist), erscheint "auf Lager".

Excel: Zelle fixieren

Sobald die Zelle fertig ist, klicken Sie auf F4, damit die Koordinaten der Zelle mit dem Dollarzeichen versehen werden.


Foto: © LINE ICONS - Shutterstock.com
Artikel im Original veröffentlicht von netty5. Übersetzt von PeterCCM. Letztes Update am 5. Mai 2017 06:18 von SilkeCCM.
Das Dokument mit dem Titel "Einfache Formeln in Excel" wird auf CCM (de.ccm.net) unter den Bedingungen der Creative Commons-Lizenz zur Verfügung gestellt. Unter Berücksichtigung der Lizenzvereinbarungen dürfen Sie das Dokument verwenden, verändern und kopieren, wenn Sie dabei CCM deutlich als Urheber kennzeichnen.